How to include barcode on Readyforms invoice
Description of Issue
Can't see barcode.
General Billing generates without barcode.
How to print invoice with scanline.
Context
Readyforms
General Billing
Invoice Processing
Scanline
Cause
Clients that use Readyforms may need to generate a barcode on their GB invoices.Â
Resolution
User will need access to the Readyforms Administration program.
Navigate to ReadyForms > ReadyForms Administration from the MUNIS menu
Click Accounts Receivable dropdown, and select General Billing InvoiceÂ
Select the GB Invoice template being used.
Click Data Display Options
Select the slider for Include Scanline or Barcode.
Additional Information
Please contact support for additional information.Â