Account column not exporting to excel from Account Inquiry > Browse





Description of Issue

Account column not exporting to excel from Account Inquiry > Browse



Context

Account inquiry



Cause

Account column not checked from the available column dropdown



Resolution

The excel option will export all visible columns, follow the steps below to include the Account column.

Munis > Financials > Account Inquiry

  1. Search for the desired accoutns

  2. Click Browse

  3. Right-click on a column header such as Org or Object

  4. Select Account

  5. Export to excel to verify that the Account column is now included



Additional Information