Account Mass Change Reset Options Define List Process Missing or Not Available
Description of Issue
- User needs to either Define, List or Process in Account Mass Change/Reset but does not see options others users have.
- How can Account Mass Change/Reset access be restricted or governed by permissions outside of menu access?
Context
- Account Mass Change/Reset
- Role Permissions
- User Attributes
- Define, List, Process, Activate, Close, Delete, Entity or Inactivate
Cause
The General Ledger Role Permission "General Maintenance on Accounts" is not selected for role(s) assigned to User Id in User Attributes.
Resolution
- Ensure user has GL Role Permission "General Maintenance on Accounts"
Additional Information