CM Full Client - Unable to determine Content Manager permissions because the user is disabled
Description of Issue
When attempting to login to the CM Full Client with the username 'admin,' an error message appears at the bottom of the screen stating:Â
unable to login: Unable to determine Content Manager permissions because the user is disabled
Context
Content Manager
CMÂ
CM Full Client
Cause
The admin ID has been set to inactiveÂ
Resolution
Please contact TSM or CM Support for further assistance on reactivating the admin accountÂ
Additional Information