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Unable to Change Status of Account in Account Master
Unable to Change Status of Account in Account Master
Description of Issue
Unable to change account status from Active to Inactive
Context
Account Master
User Attributes
Cause
General Ledger permission General maintenance on accounts is unchecked
Resolution
System Administration > Security > User Attributes
- Search User
- Highlight relevant role
- Edit role (may affect multiple users)
- General Ledger
- Update
- Put a checkmark in General maintenance on accounts
- Accept > Back > Back > Reset Files > Ok > Ok
The user must close out of Account Master and reopen the program.
Additional Information