No Export Option When Trying to Print
Description of Issue
When attempting to Print Invoices, user does not have an Export button available on the toolbar.
Export button used to be there, but is now missing.
Context
Enterprise ERP
Accounts Receivable
Print Invoices
Export
Cause
The Export toolbar option is only present when the box for Create export file has been checked.Â
Resolution
Re-define the print criteria, making sure that Create export file is checked. The Export button will return to the toolbar as soon as the user clicks Accept.Â
Additional Information