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PO Change Order Watermark not displaying
PO Change Order Watermark not displaying
Description of Issue
DocOrigin Purchase Order form is not displaying Change Order text on form
Context
Tyler Forms
DocOrigin
On-prem
SaaS
Cause
Changes in pathing after a server transfer/environment upgrade are causing the logic to not run correctly to insert the watermark.
Resolution
Please create support case with Tyler Forms support.
Additional Information