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Unable to add user to a business rule
Unable to add user to a business rule
Description of Issue
New user is not showing up as an option to add to a business rule
Context
Munis
Cause
User was not set up as a workflow approver
Resolution
- In User Attributes, click Search.
- In User ID field, type in new user's ID and click Accept.
- On the Workflow Detail tab, click Promote.
Additional Information
, multiple selections available,
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