Enabling disabled accounts in Content Manager
Description of Issue
How do I enable disabled accounts in Content Manager?
Why can't I sync permissions for certain users into Content Manager?
Context
Content Manager
CM
Permissions
Client Support
Cause
Accounts have been manually disabled in the Content Manager client
Resolution
Log into the Content Manager full client
Navigate to Administration > Security Manager
Click the Show Inactive Users icon in the top right (hover over icons for description text)
Double click the user record that needs to be enabled
Check off the Active box
If required, rerun the user permission sync from your integrating application.
Additional Information