Skip to end of metadata
Go to start of metadata

You are viewing an old version of this page. View the current version.

Compare with Current View Page History

« Previous Version 2 Next »

Description of Issue

I do not see a PASC account in Content Manager, how do I create one so support case access Content Manager?

Context
  • Public Administration Support Center
  • PASC
  • Content Manager
Cause

PASC accounts are not automatically seeded to Content Manager and instead will rely on inherited accounts from integration applications.

Resolution

To sync users from Content Manager to Enterprise ERP: How to sync users and TCM Permissions from Munis to TCM

If the sync does not work, check to see if the accounts need to be enabled in Content Manager: Enabling disabled accounts in Content Manager

Additional Information

Looking for more information on PASC? Check out the Master Article - Public Administration Support Center for all related articles!





  • No labels

0 Comments

You are not logged in. Any changes you make will be marked as anonymous. You may want to Log In if you already have an account.