EERP OpenAPI not working for IVR
Description of Issue
While testing Open API between EERP and IVR I recieve the following error: Unknown error, check developer console
Context
Enterprise ERP
EERP
IVR
OpenAPI
F5
SaaS
Cause
F5 is not configured or is configured incorrectly
Resolution
Contact TSM SaaS Support for assistance via the Support Portal
Additional Information