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Remove CRM Portal Superusers
Remove CRM Portal Superusers
Description of Issue
We have a portal user who should no longer see other support tickets outside of their own, how can access be limited?
Context
Online Support Incidents
Cause
Portal user is a Super User and should be moved to Standard User
Resolution
Verify the staff you want move to Standard User to restrict case portal access
Contact any support team for assistance upgrading portal access to superuser
Additional Information
, multiple selections available,
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