Error 6372 when trying to browse account codes
Description of Issue
User is in Account master receiving an error when trying to browse account codes
Context
- Account Master
- Account Inquiry
- Sort by Segment
Cause
The active set sort order list the same segment twice which results in the error.
Resolution
Open either Account inquiry or Account master
Click on Search, Click on Sort by Segment
In the Sort by Segment fields make sure all 3 have different Segment listed, Click Accept.
Additional Information