/
Unable to set Role to Active
Unable to set Role to Active
Description of Issue
Can't set the Role I created to Active
Context
System Administration
Cause
Role wasn't changed to Active during creation
Resolution
- From the Roles Program search for the Role that is set to Inactive
- Click Update and change the Role Status to Active
- Click Accept to save the record
Additional Information
, multiple selections available,
Related content
Can Role Keys be changed after saving the record
Can Role Keys be changed after saving the record
More like this
Attempting to update a Role results in a lock
Attempting to update a Role results in a lock
More like this
How to create, delete or update Roles in Enterprise Forms Administration
How to create, delete or update Roles in Enterprise Forms Administration
More like this
Unable to add module permissions to a Role
Unable to add module permissions to a Role
More like this
Unable to enable permission Maintain pending actions (Workflow Superuser) in Role
Unable to enable permission Maintain pending actions (Workflow Superuser) in Role
More like this
An Unexpected Error Occurred Adding User Attributes
An Unexpected Error Occurred Adding User Attributes
More like this