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User unable to clock in
User unable to clock in
Description of Issue
Client reported that users were unable to clock in.
Context
ExecuTime
Time & Attendance
Clock in/out
Cause
The issue was the role had the incorrect default clock in/out pay code assigned.
Resolution
Login to Time & Attendance with Admin rights
Click System Admin
Click Security & Permissions
Click the edit Pencil Icon
Click Other
Select the drop down for Default Clock in/out Pay Code
Select the correct pay code and click Save
Additional Information
, multiple selections available,
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