Description of Issue
Does Online Support Incidents offer a REST API?
We would like to automate the All Accounts - All Cases export with some sort of integration so that we can monitor all CRM's in real-time or at least get a refresh of the export every five minutes.
Context
- Tylertech.com
- Client Support
- Online Support Incidents
- Application Programming Interface (API)
Cause
Client would like to automate the export or function on Online Support Incidents.
Resolution
We do not offer any API functionality with our support portal.
Additional Information
Looking for more information on Online Support Incidents? Check out the Master Article - Online Support Incidents for all related topics.
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