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Description of Issue

Client reported that users were able to access the mobile interface outside of the Geofence.

Context
  • Time & Attendance
  • ExecuTime
  • Geofencing
  • Mobile
Cause

The reason the employees were able to access the mobile website outside of the fence was because the policy that their organization was apart of was assigned to the wrong geofence restriction.

Resolution
  1. Login to Time & Attendance with Admin Access
  2. Click System Admin
  3. Click Policies and Rules Engine
  4. Click Geofence Policies
  5. Click the Edit Pencil Icon for the policy the users are apart of
  6. Click the Delete Icon for the incorrect Geofence restriction
  7. Click the drop down for Geofence Restrictions and select the correct one
  8. Click Save
Additional Information






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